Touches de raccourci FlightCheck - Guide de l'utilisateur FlightCheck® - 2023
Menu FlightCheck
Commande - Virgule (,) Ouvrir les préférences de FlightCheck
Commande - H Masquer FlightCheck
Option-Commande - H Masquer les autres (autres applications)
Commande - Q Quitter FlightCheck
Menu Fichier
Commande - O Ouvrez un fichier pour l'aperçu
Maj-Commande -W Fermer le fichier ouvert actif
Commande -W Fermer l'onglet ouvert actif
Commande - E Ouvrir le menu d'exportation
Option-Commande - P Exporter comme PDF
Commande - P Imprimer le fichier actif actuel
Menu Edition Ces commandes ne fonctionnent que lors de l'activation, de l'enregistrement ou de la modification des valeurs de préférence FlightCheck. FlightCheck ne prend pas en charge la modification du ou des documents actuellement ouverts
Commande - X Couper le contenu sélectionné et le placer sur le Pasteboard macOS
Commande - C Copier le contenu sélectionné et le placer sur le Pasteboard macOS
Commande - V Coller le contenu du Pasteboard macOS
Commande - A Sélectionnez tout le contenu du texte actif ou de la zone de saisie
Menu Affichage
Maj-Commande-Barre oblique inverse (\) Afficher tous les onglets (si l'affichage par onglets est activé) en les présentant sous forme de petites vignettes
Option-Commande - T Afficher / Masquer la barre d'outils
Commande-Égal (=) Zoom avant
Commande-Moins (-) Zoom arrière
Commande-Zéro Ajuster la page à la fenêtre
Maj-Commande-Zéro Ajuster la propagation dans la fenêtre
Commande-un (1) Afficher le document à sa taille réelle
Option-Page vers le haut Afficher la planche suivante
Option-Page vers le bas Afficher la diffusion précédente
Maj-Commande-M Basculer entre le mode de contrôle en amont et le mode d'inventaire
Option-Commande-Flèche vers le haut Placer les vignettes en haut de l'aperçu du document
Option-Commande-Flèche droite Placer les vignettes à droite de l'aperçu du document
Option-Commande-Flèche vers le bas Placer les vignettes en bas de l'aperçu du document
Option-Commande-Flèche gauche Placer les vignettes à gauche de l'aperçu du document
Commande-Flèche vers le haut Placer l'inventaire en haut de la fenêtre ouverte
Commande-Flèche droite Placer l'inventaire sur le côté droit de la fenêtre ouverte
Commande-Flèche vers le bas Placer l'inventaire au bas de la fenêtre ouverte
Commande-Flèche gauche Placer l'inventaire sur le côté gauche de la fenêtre ouverte
Commande-I Déplacer la liste d'inventaire actuellement active vers sa propre fenêtre séparée
Contrôle-Commande-E Développer toutes les sections de la liste d'inventaire
Contrôle-Commande-C Réduire toutes les sections de la liste d'inventaire
Contrôle-Commande - F Activer ou désactiver le mode plein écran
Menu Fenêtre
Commande - M Minimiser FlightCheck
Contrôle-Maj-Tab Afficher l'onglet précédent (la visualisation par onglets doit être activée)
Onglet Contrôle Afficher l'onglet suivant (la visualisation par onglets doit être activée)
Commande-Semi-Colon (;) Afficher la fenêtre de démarrage de FlightCheck

Commentaires

Etait-ce utile?

Oui Non
Vous avez indiqué que ce sujet ne vous a pas été utile ...
Pourriez-vous s'il vous plaît laisser un commentaire nous expliquant pourquoi? Je vous remercie!
Merci pour vos commentaires.

Postez votre commentaire sur ce sujet.

Poster un commentaire

Rester connecté!

S'ABONNER
Fermer